
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Keystone Pipeline has history of spills, warnings and fines. Kansas spill is largest yet. - Kansas Reflector</title>
	<meta name="description" content="Keystone pipeline&#039;s owner TC Energy has had been fined and warned but oil spills continue. Kansas spill is largest yet." />
	<link rel="canonical" href="https://kansasreflector.com/2022/12/13/keystone-pipeline-has-history-of-spills-warnings-and-fines-kansas-spill-is-largest-yet/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Keystone Pipeline has history of spills, warnings and fines. Kansas spill is largest yet. - Kansas Reflector" />
	<meta property="og:description" content="Keystone pipeline&#039;s owner TC Energy has had been fined and warned but oil spills continue. Kansas spill is largest yet." />
	<meta property="og:url" content="https://kansasreflector.com/2022/12/13/keystone-pipeline-has-history-of-spills-warnings-and-fines-kansas-spill-is-largest-yet/" />
	<meta property="og:site_name" content="Kansas Reflector" />
	<meta property="article:publisher" content="https://www.facebook.com/kansasreflector" />
	<meta property="article:published_time" content="2022-12-13T20:50:56+00:00" />
	<meta property="article:modified_time" content="2022-12-14T01:08:16+00:00" />
	<meta property="og:image" content="https://kansasreflector.com/wp-content/uploads/2022/12/tc-energy-milepost-14-incident-staging-area-2-hi-res-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1919" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@allie_kite" />
	<meta name="twitter:site" content="@KansasReflector" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Allison Kite" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansas Reflector &raquo; Feed" href="https://kansasreflector.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansas Reflector &raquo; Comments Feed" href="https://kansasreflector.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kansasreflector.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kansasreflector.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://kansasreflector.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://kansasreflector.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://kansasreflector.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://kansasreflector.com/wp-content/themes/genesis-child/style.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://kansasreflector.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://kansasreflector.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://kansasreflector.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kansasreflector.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/kansasreflector.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/kansasreflector.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://kansasreflector.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://kansasreflector.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://kansasreflector.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.6' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://kansasreflector.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kansasreflector.com/wp-json/wp/v2/posts/32771" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kansasreflector.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kansasreflector.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://kansasreflector.com/?p=32771' />
<link rel="alternate" type="application/json+oembed" href="https://kansasreflector.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkansasreflector.com%2F2022%2F12%2F13%2Fkeystone-pipeline-has-history-of-spills-warnings-and-fines-kansas-spill-is-largest-yet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kansasreflector.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkansasreflector.com%2F2022%2F12%2F13%2Fkeystone-pipeline-has-history-of-spills-warnings-and-fines-kansas-spill-is-largest-yet%2F&#038;format=xml" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-172546156-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PPSTZMS');</script>
    <link rel="icon" href="https://kansasreflector.com/wp-content/uploads/2020/07/cropped-Asset-42sm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kansasreflector.com/wp-content/uploads/2020/07/cropped-Asset-42sm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kansasreflector.com/wp-content/uploads/2020/07/cropped-Asset-42sm-180x180.png" />
<meta name="msapplication-TileImage" content="https://kansasreflector.com/wp-content/uploads/2020/07/cropped-Asset-42sm-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#menu-beats-menu li:last-child {
	display:none;
}
#menu-beats-menu li:first-child {
	display:none;
}		</style>
		</head>
<body class="post-template-default single single-post postid-32771 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPSTZMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileHeader.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://kansasreflector.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-28097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28097"><a href="https://kansasreflector.com/category/election-2022/">Election 2022</a></li>
<li id="menu-item-21111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21111"><a href="https://kansasreflector.com/news/">News</a></li>
<li id="menu-item-21114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21114"><a href="https://kansasreflector.com/category/politics-government/">Politics</a></li>
<li id="menu-item-21116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21116"><a href="https://kansasreflector.com/category/environment/">Environment</a></li>
<li id="menu-item-21113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21113"><a href="/podcasts">Podcasts</a></li>
<li id="menu-item-21112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21112"><a href="https://kansasreflector.com/commentary/">Opinion</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">OPINION</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://kansasreflector.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/KansasReflector" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/kansasreflector/" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://kansasreflector.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28097"><a href="https://kansasreflector.com/category/election-2022/">Election 2022</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21111"><a href="https://kansasreflector.com/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21114"><a href="https://kansasreflector.com/category/politics-government/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21116"><a href="https://kansasreflector.com/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21113"><a href="/podcasts">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21112"><a href="https://kansasreflector.com/commentary/">Opinion</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">14:50</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://kansasreflector.com/category/agriculture">Agriculture</a></li><li><a class="singleCategory" href="https://kansasreflector.com/category/environment">Environment</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">Keystone Pipeline has history of spills, warnings and fines. Kansas spill is largest yet.</h1>
                                    <h2 class="hedSecond singleHedSecond">14,000 barrels spilled into creek and farmland; 2,598 barrels of oil and water removed as of Monday</h2>                                </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://kansasreflector.com/author/allison-kite/" title="Posts by Allison Kite" class="author url fn" rel="author">Allison Kite</a> </span><span class="singleByline">- December 13, 2022 </span><span class="singleByline singleBylineSpacer">2:50 pm</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=Keystone+Pipeline+has+history+of+spills%2C+warnings+and+fines.+Kansas+spill+is+largest+yet.&amp;url=https%3A%2F%2Fkansasreflector.com%2F2022%2F12%2F13%2Fkeystone-pipeline-has-history-of-spills-warnings-and-fines-kansas-spill-is-largest-yet%2F&amp;via=KansasReflector">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://kansasreflector.com/2022/12/13/keystone-pipeline-has-history-of-spills-warnings-and-fines-kansas-spill-is-largest-yet/&amp;title=Keystone+Pipeline+has+history+of+spills%2C+warnings+and+fines.+Kansas+spill+is+largest+yet.">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkansasreflector.com%2F2022%2F12%2F13%2Fkeystone-pipeline-has-history-of-spills-warnings-and-fines-kansas-spill-is-largest-yet%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6c0eef2f8ffe4e5eea0dbe2fbeee7e2e5eea0e3eaf8a0e3e2f8ffe4f9f2a0e4eda0f8fbe2e7e7f8aeb9c8a0fceaf9e5e2e5ecf8a0eae5efa0ede2e5eef8a5a0c0eae5f8eaf8a0f8fbe2e7e7a0e2f8a0e7eaf9eceef8ffa0f2eeffa5adeae6fbb0e9e4eff2b6e3fffffbf8b1a4a4e0eae5f8eaf8f9eeede7eee8ffe4f9a5e8e4e6a4b9bbb9b9a4bab9a4bab8a4e0eef2f8ffe4e5eea6fbe2fbeee7e2e5eea6e3eaf8a6e3e2f8ffe4f9f2a6e4eda6f8fbe2e7e7f8a6fceaf9e5e2e5ecf8a6eae5efa6ede2e5eef8a6e0eae5f8eaf8a6f8fbe2e7e7a6e2f8a6e7eaf9eceef8ffa6f2eeffa4">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://kansasreflector.com/2022/12/13/keystone-pipeline-has-history-of-spills-warnings-and-fines-kansas-spill-is-largest-yet/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://kansasreflector.com/2022/12/13/keystone-pipeline-has-history-of-spills-warnings-and-fines-kansas-spill-is-largest-yet/"><img width="1024" height="767" src="https://kansasreflector.com/wp-content/uploads/2022/12/tc-energy-milepost-14-incident-staging-area-2-hi-res-1024x767.jpg" class="attachment-large size-large wp-post-image" alt="TC Energy response staging area on Dec. 10, 2022, in Washington County, Kansas" loading="lazy" srcset="https://kansasreflector.com/wp-content/uploads/2022/12/tc-energy-milepost-14-incident-staging-area-2-hi-res-1024x767.jpg 1024w, https://kansasreflector.com/wp-content/uploads/2022/12/tc-energy-milepost-14-incident-staging-area-2-hi-res-300x225.jpg 300w, https://kansasreflector.com/wp-content/uploads/2022/12/tc-energy-milepost-14-incident-staging-area-2-hi-res-150x112.jpg 150w, https://kansasreflector.com/wp-content/uploads/2022/12/tc-energy-milepost-14-incident-staging-area-2-hi-res-768x576.jpg 768w, https://kansasreflector.com/wp-content/uploads/2022/12/tc-energy-milepost-14-incident-staging-area-2-hi-res-1536x1151.jpg 1536w, https://kansasreflector.com/wp-content/uploads/2022/12/tc-energy-milepost-14-incident-staging-area-2-hi-res-2048x1535.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> TC Energy response staging area on Dec. 10, 2022, in Washington County, Kansas. (TC Energy Corporation)</p> 
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p>KANSAS CITY, Mo. — Federal regulators have issued warnings repeatedly over the life of the Keystone pipeline that operators aren’t doing enough to prevent corrosion and don’t follow proper construction procedures.</p>
<p>But despite a history of warnings and large spills, the Keystone pipeline failed again last week, dumping 14,000 barrels — or 588,000 gallons — of oil in northern Kansas. It’s the largest spill since the pipeline began operations about a decade ago.</p>
<p>After more than 20 spills, the crude oil pipeline’s Canadian owner, TC Energy, has paid just over $300,000 fines. That’s 0.2% of the more than $111 million in property damage it has caused. That doesn’t include the damage from its latest spill, which has yet to be totaled.</p>
<p>“This has been a long-standing systemic problem,” Kenneth Clarkson, a spokesman for Pipeline Safety Trust, said in a statement. “The fines are just not meaningful to these extremely profitable operators.”</p>
<p>The Keystone pipeline carries crude oil from Canada to Texas and Illinois with one branch running across northeast Kansas and another south through central Kansas. The system drew controversy for years because of a proposed extension, called the Keystone XL Pipeline, which would have run through Montana, South Dakota and Nebraska before tying into the existing system near the Kansas border.</p>
<p>In its history, the pipeline has spilled more than 26,000 barrels of oil, including last week’s spill, which is larger than all its others combined. It occurred near Washington, Kansas, not far from the Nebraska border. Oil sprayed onto farmland and flowed into Mill Creek, turning the water black.</p>
<p>Following the spill, TC Energy deployed crews to build a dam to prevent the oil from traveling downstream along Mill Creek. They’ve been working to vacuum the oil from the creek.</p>
<p>As of Monday evening, TC Energy said it had removed 2,598 barrels of oil and water from Mill Creek.</p>
<p>“Vacuum trucks and our crews are operating around the clock to drive this effort…oil has not breached the containment area,” TC Energy said in a statement.</p>
<p>TC Energy has been providing periodic updates in news releases since the spill announcing more and more staff have responded to the spill. It increased its crew to more than 250 on Sunday. Now, it says more than 300 personnel are on site, including third-party environmental specialists, who it will not identify.</p>
<p>“We do not have more to share on third-parties at this time,” it said when asked.</p>
<p>State and local emergency management personnel and the Environmental Protection Agency are also overseeing cleanup.</p>
<p>The spill has drawn attention to the pipeline once again and sparked criticism from environmentalists and pipeline safety specialists.</p>
<p>Zack Pistora, a lobbyist for the Sierra Club, said in an email that federal records “clearly (indicate) a problematic history of violations, penalties and corrective actions associated with the Keystone pipeline.”</p>
<p>“The fact that this spill is much greater than all the previous spills combined, that the frequency of large spills is increasing and that the root cause failure has yet to be identified ought to give the company and regulators serious consternation about this pipeline’s future,” Pistora said.</p>
<p>Pistora gave credit to federal regulators for providing oversight to the pipeline.</p>
<p>“But at some point, the prevalence of major spills, required corrective actions and the growing risk of pipeline failure becomes too great to continue putting public safety and the environment in jeopardy,” Pistora said.</p>
<p>When asked about its history and why failures keep occurring, TC Energy said in a statement that it makes “ongoing investments in pipeline monitoring systems, planned maintenance, pipeline integrity management and emergency preparedness.”</p>
<p>“Our focus is the safe operation of our system in an environmentally responsible manner,” the company said. “We take every incident very seriously. No incident is ever acceptable to us.”</p>
<p>&nbsp;</p>
    <h4 class="editorialSubhed">A history of failures</h4>

	
<p>The section of the Keystone pipeline running from Steele City, Nebraska, to Patoka, Illinois, began operations in the summer of 2010, but it didn’t install corrosion protection for more than two years, federal documents show.</p>
<p>And what was installed was not properly designed.</p>
<p>In 2012, the pipeline’s operator conducted an inspection and found that four spots along the pipeline had experienced anywhere from 61% to 97% metal loss. One area had a wall thickness of less than 1/64 of an inch.</p>
<p>At the same time, the pipeline company failed to correct deficiencies in its corrosion control for years, including 56 deficiencies along the pipeline from Nebraska to Illinois and six between Nebraska and Oklahoma.</p>
<p>The U.S. Department of Transportation’s Pipeline and Hazardous Materials Safety Administration levied a fine of $135,400.</p>
<p>In warning letters early in the pipeline’s operation, PHMSA said Keystone failed to perform welding appropriately and failed to install the pipeline “in a manner that minimizes the possibility of damage to the pipe.”</p>
<p>In 2016, it failed to coat the pipeline to prevent atmospheric corrosion, which was a violation of its own procedures, federal documents show. Earlier this year, the federal government warned that shutdown devices along the Keystone pipeline aren’t properly labeled and an employee couldn’t identify the device during an inspection.</p>
<p>Some of the federal government’s warnings have later manifested in spills.</p>
<p>Corrosion caused the Keystone pipeline to spill 442 barrels of crude oil at a facility in Beaumont, Texas, in 2020. TC Energy reported to the federal government that it had been focused on mitigating corrosion along the main pipeline, not the delivery facility in Beaumont.</p>
<p>Most of Keystone’s spills have been attributed to mechanical or equipment failures.</p>
<p>A 2019 spill in Niagara, North Dakota, was attributed to a manufacturing problem that eventually led the joint to crack. As a result, 4,500 barrels of oil — close to 200,000 gallons — caused property damage totaling more than $39 million.</p>
<p>Another material failure caused by construction or installation led to a spill of almost 6,600 barrels in South Dakota in 2017, causing $44.8 million in damage.</p>
<p>It’s unclear the total damage caused by Keystone’s spill in Kansas, but farmers have lost pasture temporarily to the oil spill.</p>
<p>Kansas State Rep. Lisa Moser said on Facebook that five landowners were directly affected and nine more have staging areas on their properties. <span style="font-weight: 400;">She said all 14 landowners are being paid as they are directly or indirectly being affected by the spill. </span></p>
<p>TC Energy said in a statement that its efforts at the spill site in Kansas “will continue until we have fully remediated the site.”</p>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>Keystone Pipeline has history of spills, warnings and fines. Kansas spill is largest yet.</h1>
<p class="byline">by Allison Kite, <a href="https://kansasreflector.com">Kansas Reflector</a> <br />December 13, 2022</p>
</div><textarea><h1>Keystone Pipeline has history of spills, warnings and fines. Kansas spill is largest yet.</h1>
<p>by Allison Kite, <a href="https://kansasreflector.com">Kansas Reflector</a> <br />December 13, 2022</p>
 <p>KANSAS CITY, Mo. — Federal regulators have issued warnings repeatedly over the life of the Keystone pipeline that operators aren’t doing enough to prevent corrosion and don’t follow proper construction procedures.</p>
<p>But despite a history of warnings and large spills, the Keystone pipeline failed again last week, dumping 14,000 barrels — or 588,000 gallons — of oil in northern Kansas. It’s the largest spill since the pipeline began operations about a decade ago.</p>
<p>After more than 20 spills, the crude oil pipeline’s Canadian owner, TC Energy, has paid just over $300,000 fines. That’s 0.2% of the more than $111 million in property damage it has caused. That doesn’t include the damage from its latest spill, which has yet to be totaled.</p>
<p>“This has been a long-standing systemic problem,” Kenneth Clarkson, a spokesman for Pipeline Safety Trust, said in a statement. “The fines are just not meaningful to these extremely profitable operators.”</p>
<p>The Keystone pipeline carries crude oil from Canada to Texas and Illinois with one branch running across northeast Kansas and another south through central Kansas. The system drew controversy for years because of a proposed extension, called the Keystone XL Pipeline, which would have run through Montana, South Dakota and Nebraska before tying into the existing system near the Kansas border.</p>
<p>In its history, the pipeline has spilled more than 26,000 barrels of oil, including last week’s spill, which is larger than all its others combined. It occurred near Washington, Kansas, not far from the Nebraska border. Oil sprayed onto farmland and flowed into Mill Creek, turning the water black.</p>
<p>Following the spill, TC Energy deployed crews to build a dam to prevent the oil from traveling downstream along Mill Creek. They’ve been working to vacuum the oil from the creek.</p>
<p>As of Monday evening, TC Energy said it had removed 2,598 barrels of oil and water from Mill Creek.</p>
<p>“Vacuum trucks and our crews are operating around the clock to drive this effort…oil has not breached the containment area,” TC Energy said in a statement.</p>
<p>TC Energy has been providing periodic updates in news releases since the spill announcing more and more staff have responded to the spill. It increased its crew to more than 250 on Sunday. Now, it says more than 300 personnel are on site, including third-party environmental specialists, who it will not identify.</p>
<p>“We do not have more to share on third-parties at this time,” it said when asked.</p>
<p>State and local emergency management personnel and the Environmental Protection Agency are also overseeing cleanup.</p>
<p>The spill has drawn attention to the pipeline once again and sparked criticism from environmentalists and pipeline safety specialists.</p>
<p>Zack Pistora, a lobbyist for the Sierra Club, said in an email that federal records “clearly (indicate) a problematic history of violations, penalties and corrective actions associated with the Keystone pipeline.”</p>
<p>“The fact that this spill is much greater than all the previous spills combined, that the frequency of large spills is increasing and that the root cause failure has yet to be identified ought to give the company and regulators serious consternation about this pipeline’s future,” Pistora said.</p>
<p>Pistora gave credit to federal regulators for providing oversight to the pipeline.</p>
<p>“But at some point, the prevalence of major spills, required corrective actions and the growing risk of pipeline failure becomes too great to continue putting public safety and the environment in jeopardy,” Pistora said.</p>
<p>When asked about its history and why failures keep occurring, TC Energy said in a statement that it makes “ongoing investments in pipeline monitoring systems, planned maintenance, pipeline integrity management and emergency preparedness.”</p>
<p>“Our focus is the safe operation of our system in an environmentally responsible manner,” the company said. “We take every incident very seriously. No incident is ever acceptable to us.”</p>
<p>&nbsp;</p>
    <h4>A history of failures</h4>

	
<p>The section of the Keystone pipeline running from Steele City, Nebraska, to Patoka, Illinois, began operations in the summer of 2010, but it didn’t install corrosion protection for more than two years, federal documents show.</p>
<p>And what was installed was not properly designed.</p>
<p>In 2012, the pipeline’s operator conducted an inspection and found that four spots along the pipeline had experienced anywhere from 61% to 97% metal loss. One area had a wall thickness of less than 1/64 of an inch.</p>
<p>At the same time, the pipeline company failed to correct deficiencies in its corrosion control for years, including 56 deficiencies along the pipeline from Nebraska to Illinois and six between Nebraska and Oklahoma.</p>
<p>The U.S. Department of Transportation’s Pipeline and Hazardous Materials Safety Administration levied a fine of $135,400.</p>
<p>In warning letters early in the pipeline’s operation, PHMSA said Keystone failed to perform welding appropriately and failed to install the pipeline “in a manner that minimizes the possibility of damage to the pipe.”</p>
<p>In 2016, it failed to coat the pipeline to prevent atmospheric corrosion, which was a violation of its own procedures, federal documents show. Earlier this year, the federal government warned that shutdown devices along the Keystone pipeline aren’t properly labeled and an employee couldn’t identify the device during an inspection.</p>
<p>Some of the federal government’s warnings have later manifested in spills.</p>
<p>Corrosion caused the Keystone pipeline to spill 442 barrels of crude oil at a facility in Beaumont, Texas, in 2020. TC Energy reported to the federal government that it had been focused on mitigating corrosion along the main pipeline, not the delivery facility in Beaumont.</p>
<p>Most of Keystone’s spills have been attributed to mechanical or equipment failures.</p>
<p>A 2019 spill in Niagara, North Dakota, was attributed to a manufacturing problem that eventually led the joint to crack. As a result, 4,500 barrels of oil — close to 200,000 gallons — caused property damage totaling more than $39 million.</p>
<p>Another material failure caused by construction or installation led to a spill of almost 6,600 barrels in South Dakota in 2017, causing $44.8 million in damage.</p>
<p>It’s unclear the total damage caused by Keystone’s spill in Kansas, but farmers have lost pasture temporarily to the oil spill.</p>
<p>Kansas State Rep. Lisa Moser said on Facebook that five landowners were directly affected and nine more have staging areas on their properties. She said all 14 landowners are being paid as they are directly or indirectly being affected by the spill. </p>
<p>TC Energy said in a statement that its efforts at the spill site in Kansas “will continue until we have fully remediated the site.”</p>
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://kansasreflector.com">Kansas Reflector</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Kansas Reflector maintains editorial independence. Contact Editor Sherman Smith for questions: <a href="mailto:info@kansasreflector.com">info@kansasreflector.com</a>. Follow Kansas Reflector on <a href="https://facebook.com/kansasreflector">Facebook</a> and <a href="https://twitter.com/@kansasreflector">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="32771" data-pluginsdir="https://kansasreflector.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://kansasreflector.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site. Please see our republishing guidelines for use of photos and graphics.</p>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://kansasreflector.com/wp-content/uploads/2022/09/065A3648-150x150.jpg" width="96" height="96" alt="Allison Kite" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/allison-kite"><h6>Allison Kite</h6></a><a href="/cdn-cgi/l/email-protection#71101a180514311a101f0210020314171d1412051e035f121e1c"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/allie_kite"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Allison Kite is a data reporter for The Missouri Independent and Kansas Reflector, with a focus on the environment and agriculture. A graduate of the University of Kansas, she’s covered state government in both Topeka and Jefferson City, and most recently was City Hall reporter for The Kansas City Star.</p></div><a class="authorBoxMore" href="https://kansasreflector.com/author/allison-kite">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related     "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://kansasreflector.com/2022/04/24/kansas-welcomed-a-pawn-shop-for-the-rich-in-exchange-for-a-promise-of-rural-development/"     class="crp_link post-27636"><figure><img  src="https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-300x169.jpg" class="crp_thumb crp_featured" alt="Kansas welcomed a pawn shop for the rich in exchange for a promise of rural development" title="Kansas welcomed a pawn shop for the rich in exchange for a promise of rural development" srcset="https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-300x169.jpg 300w, https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-1024x576.jpg 1024w, https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-150x84.jpg 150w, https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-768x432.jpg 768w, https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-1536x864.jpg 1536w, https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-2048x1152.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-300x169.jpg 300w, https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-1024x576.jpg 1024w, https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-150x84.jpg 150w, https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-768x432.jpg 768w, https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-1536x864.jpg 1536w, https://kansasreflector.com/wp-content/uploads/2022/04/P4071330-2048x1152.jpg 2048w" /></figure><span class="crp_title">Kansas welcomed a pawn shop for the rich in exchange for a&hellip;</span></a><span class="crp_author">  by <a href="https://kansasreflector.com/author/sherman-smith/">Sherman Smith</a></span> <span class="crp_date"> April 24, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://kansasreflector.com/2022/08/14/increased-efforts-to-reduce-homelessness-in-wichita-more-needs-to-be-done/"     class="crp_link post-30133"><figure><img  src="https://kansasreflector.com/wp-content/uploads/2022/08/man-and-bikee-300x188.jpeg" class="crp_thumb crp_featured" alt="As Wichita embraces efforts to reduce homelessness, profound challenges remain" title="As Wichita embraces efforts to reduce homelessness, profound challenges remain" srcset="https://kansasreflector.com/wp-content/uploads/2022/08/man-and-bikee-300x188.jpeg 300w, https://kansasreflector.com/wp-content/uploads/2022/08/man-and-bikee-1024x641.jpeg 1024w, https://kansasreflector.com/wp-content/uploads/2022/08/man-and-bikee-150x94.jpeg 150w, https://kansasreflector.com/wp-content/uploads/2022/08/man-and-bikee-768x481.jpeg 768w, https://kansasreflector.com/wp-content/uploads/2022/08/man-and-bikee-1536x961.jpeg 1536w, https://kansasreflector.com/wp-content/uploads/2022/08/man-and-bikee-2048x1282.jpeg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">As Wichita embraces efforts to reduce homelessness, profound&hellip;</span></a><span class="crp_author">  by <a href="https://kansasreflector.com/author/lbecker/">Lily O'Shea Becker</a></span> <span class="crp_date"> August 14, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://kansasreflector.com/2022/12/09/regulators-order-keystone-pipeline-to-investigate-after-14000-barrels-spill-in-kansas/"     class="crp_link post-32706"><figure><img  src="https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-300x169.jpg" class="crp_thumb crp_featured" alt="Regulators order Keystone Pipeline to investigate after 14,000 barrels spill in Kansas" title="Regulators order Keystone Pipeline to investigate after 14,000 barrels spill in Kansas" srcset="https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-300x169.jpg 300w, https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-1024x576.jpg 1024w, https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-150x84.jpg 150w, https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-768x432.jpg 768w, https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-1536x863.jpg 1536w, https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-2048x1151.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-300x169.jpg 300w, https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-1024x576.jpg 1024w, https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-150x84.jpg 150w, https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-768x432.jpg 768w, https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-1536x863.jpg 1536w, https://kansasreflector.com/wp-content/uploads/2022/12/tce-incident-field-2048x1151.jpg 2048w" /></figure><span class="crp_title">Regulators order Keystone Pipeline to investigate after&hellip;</span></a><span class="crp_author">  by <a href="https://kansasreflector.com/author/allison-kite/">Allison Kite</a></span> <span class="crp_date"> December 9, 2022</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">Read &amp; Reflect</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://www.kdor.ks.gov/Apps/VoterReg/Registration/Index">Register to vote</a>
                        <span> | </span>
                        <a target="_blank" href="http://kssos.org/elections/cfr_viewer/cfr_examiner_entry.aspx">Campaign finance</a>
                        <span> | </span>
                        <a target="_blank" href="http://kslegislature.com/li/b2021_22/chamber/house/roster/">Contact your legislator</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.kssos.org/elections/elections_lobbyists.html">Lobbyist Directory</a>
                        <span> | </span>
                        <a target="_blank" href="https://sos.ks.gov/elections/elections_upcoming_candidate.aspx">Candidate List</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://www.kdor.ks.gov/Apps/VoterReg/Registration/Index">Register to vote</a></li>
                                    <li><a target="_blank" href="http://kssos.org/elections/cfr_viewer/cfr_examiner_entry.aspx">Campaign finance</a></li>
                                    <li><a target="_blank" href="http://kslegislature.com/li/b2021_22/chamber/house/roster/">Contact your legislator</a></li>
                                    <li><a target="_blank" href="https://www.kssos.org/elections/elections_lobbyists.html">Lobbyist Directory</a></li>
                                    <li><a target="_blank" href="https://sos.ks.gov/elections/elections_upcoming_candidate.aspx">Candidate List</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Kansas Reflector, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#d0b9beb6bf90bbb1bea3b1a3a2b5b6bcb5b3a4bfa2feb3bfbd"><i class="fas fa-envelope"></i></a></span>
                    <p> Kansas Reflector is a nonprofit news operation providing in-depth reporting, diverse opinions and daily coverage of state government and politics. This public service is free to readers and other news outlets.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/KansasReflector">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/kansasreflector/">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/TgHt64V90TbqvhOmvqb4ugw">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#127b7c747d5279737c6173616077747e7771667d603c717d7f">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/KansasReflector">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/kansasreflector/">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/TgHt64V90TbqvhOmvqb4ugw">
                            <i class="fab fa-apple"></i>
                        </a>
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Kansas Reflector, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://kansasreflector.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://kansasreflector.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://kansasreflector.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://kansasreflector.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://kansasreflector.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986007897","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":115,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
